AMUSE support of Java 1.8 and RapidMiner 5

Two recent updates (thanks to Frederik Heerde!):
- AMUSE can be started now with Java 1.8 (in the older version, using of Java 1.8 led to problems for classification with trained models).
- Integrated RapidMiner library was updated to version 5.

Dieser Beitrag wurde unter AMUSE & MIR Software, MIR Research veröffentlicht. Setze ein Lesezeichen auf den Permalink.

Hinterlasse eine Antwort

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind markiert *

*

Du kannst folgende HTML-Tags benutzen: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <strike> <strong>